Excel’de Bir Sayıyı 0,5 Yuvarlama

By | 11 Eylül 2015

Ondalıklı bir sayıyı 0,5 ölçülere yuvarlamak isteyelim. Mesela 162,4 sayısı 162,5 olacak. 122,7 sayısı 122,5 olacak. 18,1 sayısı 18 olacak. A2 hücresinde bulunan bir sayıyı aşağıdaki hazır fonksiyon ile kolayca 0,5 yuvarlayabilirsiniz.

=YUVARLA(A2/0,5 ; 0)*0,5

İngilizce Excel’lerdeki karşılığı

=ROUND(A2/0,5 ; 0)*0,5

One thought on “Excel’de Bir Sayıyı 0,5 Yuvarlama

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir